楼主: mayuhui

[补 丁] 最新安全补丁(2016-02-24)

  [复制链接]
 楼主| 发表于 2015-10-30 14:10:47 | 显示全部楼层
nvrenxin 发表于 2015-10-30 12:06
不打算出补丁了吗?

下个版本还需要一段时间。所以两个版本之间的安全漏洞决定以这种方式推出。
回复 支持 反对

使用道具 举报

发表于 2015-11-3 08:40:11 | 显示全部楼层
多搞一些不影响升级的插件出来吧
回复 支持 反对

使用道具 举报

发表于 2015-11-3 17:08:19 | 显示全部楼层
谢谢还有官方为我们着想。
回复 支持 反对

使用道具 举报

发表于 2015-11-3 21:12:56 | 显示全部楼层
发现这样很危险呢,别人就知道phpcms哪里有漏洞了,黑客就立刻利用了,来不及打补丁的就遭殃了。话说,我可能就是这样中招的。网站被入侵了
回复 支持 反对

使用道具 举报

发表于 2015-11-4 10:07:07 | 显示全部楼层
我只能支持了,但是这种更新方式应该有人不会操作的。
回复 支持 反对

使用道具 举报

发表于 2015-11-5 17:19:56 | 显示全部楼层
过来瞧瞧,对照着修改修改
回复 支持 反对

使用道具 举报

发表于 2015-11-8 01:03:51 | 显示全部楼层
网站被黑,来看看,果然有新发现
回复 支持 反对

使用道具 举报

发表于 2015-11-9 20:22:33 | 显示全部楼层
感谢PHPCMS
回复 支持 反对

使用道具 举报

发表于 2015-11-14 00:48:52 | 显示全部楼层
修补了,但还是提醒
index.php?m=vote&c=index&a=result&subjectid=2&siteid=1
phpcms vote模块命令执行漏洞
回复 支持 反对

使用道具 举报

发表于 2015-11-14 10:44:02 | 显示全部楼层
景团网络 发表于 2015-10-28 14:10
请问这个补丁,更新到最新的安装包里面了吗?

同问,,
新版包含了没有啊
回复 支持 反对

使用道具 举报

发表于 2015-11-15 23:04:53 | 显示全部楼层
修补了,但还是提醒
index.php?m=vote&c=index&a=result&subjectid=2&siteid=1
phpcms vote模块命令执行漏洞
回复 支持 反对

使用道具 举报

您需要登录后才可以回帖 登录 | 点击这里注册

本版积分规则

小黑屋|Archiver|phpcms网站管理系统 ( 京ICP备14011169 )

GMT+8, 2019-12-7 19:10 , Processed in 0.198586 second(s), 6 queries , Memcache On.

Powered by Discuz! X3.2

© 2001-2013 Comsenz Inc.

快速回复 返回顶部 返回列表